Тата (tata_) wrote in komp_online_il,
Тата
tata_
komp_online_il

странное явление chrome + mozilla

одни и те же фотографии эксплорер показывает, а хром и мозилла отказываются. причем, хром сначала поднял пост как положено, со всеми фотографиями, а потом заменил их на маленькие квадратики, а мозилла вообще ничего не показывает. ctrl+f5 не помогает. даже рестарт не помог. но если сказать ему (хрому), чтоб открыл картинки в другом окне, то открывает без проблем. да, и кстати, не нахожу в хроме опции "show image", или что-то в этом роде, чтобы сделать reload картиник с сайта.
подскажите пожалуйста, как с проблемой справиться (кроме варианта "открыть эксплорер").
спасибо!
Subscribe

  • Телевизор от ХОТ - воет !

    Кто виноват и что делать ? Дано - телик Тошиба, 32 дюйма, по имени 32AV-703, купленный ровно 10 лет назад за 2000 новеньких шекелей. И мамир (как…

  • Kindle

    Приветствую! Немного не по теме, но все-таки Имеется "читалка" Kindle 8 Gen . Куплена на EBay. Вчера полностью зарядил, сегодня утром спокойно…

  • Посмотреть и по возможности отремонтировать стационарный компьютер на дому

    Собственно сабж. Комп в Бат яме. Внезапно прекратился видеосигнал. Комп включается, мигает лампочками, но на экране сообщение: Нет видеосигнала.

  • Post a new comment

    Error

    Anonymous comments are disabled in this journal

    default userpic

    Your reply will be screened

    Your IP address will be recorded 

  • 23 comments

  • Телевизор от ХОТ - воет !

    Кто виноват и что делать ? Дано - телик Тошиба, 32 дюйма, по имени 32AV-703, купленный ровно 10 лет назад за 2000 новеньких шекелей. И мамир (как…

  • Kindle

    Приветствую! Немного не по теме, но все-таки Имеется "читалка" Kindle 8 Gen . Куплена на EBay. Вчера полностью зарядил, сегодня утром спокойно…

  • Посмотреть и по возможности отремонтировать стационарный компьютер на дому

    Собственно сабж. Комп в Бат яме. Внезапно прекратился видеосигнал. Комп включается, мигает лампочками, но на экране сообщение: Нет видеосигнала.