Barmaglot (gholam) wrote in komp_online_il,
Barmaglot
gholam
komp_online_il

Странный глюк MSIE

Windows XP SP2, Spybot, Ad-Aware SE, HijackThis, AVG ничего не находят, все апдейты установлены, все настройки эксплорера сброшены в дефолт, кэш очищен, разве что систему не переустанавливал.

Глюк следующий: есть сайт http://www.a.co.il В правом верхнем углу логотип сайта - http://www.a.co.il/logo01.gif При заходе на этот сайт эксплорером на данной конкретной машине, логотип изображается несуразных размеров 2276х665 пикселей, при том что его нормальные размеры - 154х45 пикселей. На других машинах эксплорер показывает всё нормально. На этой машине файрфокс 1.0.1 показывает всё нормально. При загрузке только картинки напрямую через URL - показывает нормально. Все остальные картинки на странице показывает нормально. На других сайтах глюков замечено не было. Я в непонятках, систему переустанавливать не хочется...
Subscribe

  • Телевизор от ХОТ - воет !

    Кто виноват и что делать ? Дано - телик Тошиба, 32 дюйма, по имени 32AV-703, купленный ровно 10 лет назад за 2000 новеньких шекелей. И мамир (как…

  • Kindle

    Приветствую! Немного не по теме, но все-таки Имеется "читалка" Kindle 8 Gen . Куплена на EBay. Вчера полностью зарядил, сегодня утром спокойно…

  • Посмотреть и по возможности отремонтировать стационарный компьютер на дому

    Собственно сабж. Комп в Бат яме. Внезапно прекратился видеосигнал. Комп включается, мигает лампочками, но на экране сообщение: Нет видеосигнала.

  • Post a new comment

    Error

    Anonymous comments are disabled in this journal

    default userpic

    Your reply will be screened

    Your IP address will be recorded 

  • 7 comments