Uri (poselenets) wrote in komp_online_il,
Uri
poselenets
komp_online_il

Category:

Нетбук тормозит страшно - в чём причина?

Спецы по компам - вам вызов.
Дано: нетбук Леново. Процессор Atom 1.67 GHz, 2 GB RAM Начал тормозить: открытие фолдера через 5-10 секунд, программы запускаются через полминуты, интернет (Хром, 5 вкладок) открывается через несколько минут и т.д.
Нет вирусов и вредных програм - проверено. Полностью переустановлена система. Никаких лишних програм. Сделаны проверки харда. Скорость чтения-записи диска: примерно 50 MB/sec, иногда меньше. Скорость процессора нормальная.

В чём причина??? Что ещё можно/нужно сделать? Выбросить? Может из-за обновлений Windows 7 Starter?
Нужен только для интернета и оффиса.
Tags: Программы
Subscribe

  • Телевизор от ХОТ - воет !

    Кто виноват и что делать ? Дано - телик Тошиба, 32 дюйма, по имени 32AV-703, купленный ровно 10 лет назад за 2000 новеньких шекелей. И мамир (как…

  • Kindle

    Приветствую! Немного не по теме, но все-таки Имеется "читалка" Kindle 8 Gen . Куплена на EBay. Вчера полностью зарядил, сегодня утром спокойно…

  • Посмотреть и по возможности отремонтировать стационарный компьютер на дому

    Собственно сабж. Комп в Бат яме. Внезапно прекратился видеосигнал. Комп включается, мигает лампочками, но на экране сообщение: Нет видеосигнала.

  • Post a new comment

    Error

    Anonymous comments are disabled in this journal

    default userpic

    Your reply will be screened

    Your IP address will be recorded 

  • 12 comments

  • Телевизор от ХОТ - воет !

    Кто виноват и что делать ? Дано - телик Тошиба, 32 дюйма, по имени 32AV-703, купленный ровно 10 лет назад за 2000 новеньких шекелей. И мамир (как…

  • Kindle

    Приветствую! Немного не по теме, но все-таки Имеется "читалка" Kindle 8 Gen . Куплена на EBay. Вчера полностью зарядил, сегодня утром спокойно…

  • Посмотреть и по возможности отремонтировать стационарный компьютер на дому

    Собственно сабж. Комп в Бат яме. Внезапно прекратился видеосигнал. Комп включается, мигает лампочками, но на экране сообщение: Нет видеосигнала.