Arhip (arhip) wrote in komp_online_il,
Arhip
arhip
komp_online_il

Уважаемые компьютерные гуру, нужна помощь.
Имеется процессор Intel Pentium 4 530J X-BIT 3Ghz, на маме GA-8I915P DUO.
На процессоре установлен родной вентилятор из retail boxa.

После того, как компьютер работает некоторое время, устанавливаются такие показатели : температура процессора колеблется
где то между 45-48 градусов, скорость же вентилятора +/- 3000RPM. Иногда даже 3500.
В BIOS установлена автоматическая регулировка скорости вентилятора.
Соответственно, на таких скоростях - шумит зараза.
Отсюда вопрос - Можно ли что то сделать что бы вентилятор работал на более приемлемых оборотах
(я так понимаю до 2000) но и процессор бы не перегревался.
Subscribe

  • Телевизор от ХОТ - воет !

    Кто виноват и что делать ? Дано - телик Тошиба, 32 дюйма, по имени 32AV-703, купленный ровно 10 лет назад за 2000 новеньких шекелей. И мамир (как…

  • Kindle

    Приветствую! Немного не по теме, но все-таки Имеется "читалка" Kindle 8 Gen . Куплена на EBay. Вчера полностью зарядил, сегодня утром спокойно…

  • Посмотреть и по возможности отремонтировать стационарный компьютер на дому

    Собственно сабж. Комп в Бат яме. Внезапно прекратился видеосигнал. Комп включается, мигает лампочками, но на экране сообщение: Нет видеосигнала.

  • Post a new comment

    Error

    Anonymous comments are disabled in this journal

    default userpic

    Your reply will be screened

    Your IP address will be recorded 

  • 24 comments

  • Телевизор от ХОТ - воет !

    Кто виноват и что делать ? Дано - телик Тошиба, 32 дюйма, по имени 32AV-703, купленный ровно 10 лет назад за 2000 новеньких шекелей. И мамир (как…

  • Kindle

    Приветствую! Немного не по теме, но все-таки Имеется "читалка" Kindle 8 Gen . Куплена на EBay. Вчера полностью зарядил, сегодня утром спокойно…

  • Посмотреть и по возможности отремонтировать стационарный компьютер на дому

    Собственно сабж. Комп в Бат яме. Внезапно прекратился видеосигнал. Комп включается, мигает лампочками, но на экране сообщение: Нет видеосигнала.